АвторСообщение



Пост N: 2
Зарегистрирован: 03.01.12
ссылка на сообщение  Отправлено: 03.01.12 22:22. Заголовок: помогите пожалуйста бабинник юпитер 106с


Фон-гул в обеих динамиках,подключаю АС тоже гул-фон.Упала мощность звука.При добавлении звука,при пуске бабины,гул-фон увеличивается.Подскажите где искать проблему.Буду благодарен!

Спасибо: 0 
ПрофильЦитата Ответить
Ответов - 5 [только новые]







Пост N: 1
Зарегистрирован: 09.01.12
ссылка на сообщение  Отправлено: 09.01.12 19:08. Заголовок: Если очень коротко: ..


Если очень коротко: первым делом проверь выходные напряжения на блоке питания, электролиты после диодных мостов и на выходе каждого плеча блока питания проверять однозначно, либо менять на новые если проверить не на чем (на крайняк проверяются обычным стрелочным авометром). Если электролиты и напряжения в норме подключи магнитофон к любому усилителю с линейного выхода - послушай есть фон или нет - тем самым ты исключишь усилитель мощности, если фона нет - то вся проблема зарытя в мощнике, но так как фонит в обоих каналах то это виноват блок питания, либо где то земля отвалилась. Сабо самой схема нужна.

Спасибо: 0 
ПрофильЦитата Ответить



Пост N: 4
Зарегистрирован: 03.01.12
ссылка на сообщение  Отправлено: 10.01.12 13:16. Заголовок: Большое спасибо за с..


Большое спасибо за совет Вам!Подключил бабинник к усилителю через линейный выход ,фон-гул тоже есть из АС подключеных к усилителю.А попробывал подключить усилитель к выходу наушников бабинника,фон-гул больше раза втри.Визуально смотрел земля везде наместе,розрыва в проводке невидно.А начался фон -гул вовремя проигрывания.В паузе между песнями услышал в обеих АС легкий щелчок и через секунду с наростанием появился фон-гул.Вот и сейчас при включении кнопки сеть бабинника пару секунд тишына,а потом с наростанием появляются эти звуки

Спасибо: 0 
ПрофильЦитата Ответить
постоянный участник




Пост N: 1295
Зарегистрирован: 01.09.08
Откуда: Москва
ссылка на сообщение  Отправлено: 10.01.12 16:54. Заголовок: Оборвался один из эл..


Оборвался один из электролитов в блоке питания. Довольно частое явление. Может быть и обрыв одного из диодов в выпрямителе, но это бывает гораздо реже. Возможны неисправности и в схеме стабилизатора. Не видя схемы ничего определенного сказать нельзя.

nedslav пишет:

 цитата:
.А попробывал подключить усилитель к выходу наушников бабинника,фон-гул больше раза втри



Так и должно быть.

Каскад усилителя работающий на линейный выход по питанию всегда "дальше" от выпрямителя, чем выход на наушники.,

Спасибо: 0 
ПрофильЦитата Ответить



Пост N: 5
Зарегистрирован: 03.01.12
ссылка на сообщение  Отправлено: 10.01.12 17:57. Заголовок: Проблема с элэктроли..


Проблема с элэктролитами в плате к которой идут провода с трансформатора и где стоят 8шт. диодов,я Вас правильно понял?Зарание большое спасибо!

Спасибо: 0 
ПрофильЦитата Ответить
постоянный участник




Пост N: 888
Зарегистрирован: 03.01.08
Откуда: Россия, С-Петербург
ссылка на сообщение  Отправлено: 16.01.12 18:18. Заголовок: Фон-гул в обеих дина..



 цитата:
Фон-гул в обеих динамиках,подключаю АС тоже гул-фон.Упала мощность звука.

. Проблема в УМ или с его эл/питанием.

http://radio1.borda.ru/?1-0-0-00000001-000-0-0-1198675485 Спасибо: 0 
ПрофильЦитата Ответить
Ответ:
1 2 3 4 5 6 7 8 9
видео с youtube.com картинка из интернета картинка с компьютера ссылка файл с компьютера русская клавиатура транслитератор  цитата  кавычки оффтопик свернутый текст

показывать это сообщение только модераторам
не делать ссылки активными
Имя, пароль:      зарегистрироваться    
Тему читают:
- участник сейчас на форуме
- участник вне форума
Все даты в формате GMT  3 час. Хитов сегодня: 598
Права: смайлы да, картинки да, шрифты нет, голосования нет
аватары да, автозамена ссылок вкл, премодерация откл, правка нет